• Favorite forums
  • My latest badges
My latest badges
Subject Forum Replies New Author Views Last Post
This is a topic with new unread messages

0 0 0 0
Blog Idea Exchange There are no unread messages in this message board Q&A This is a topic with new unread messages This is a popular topic with no new messages This is a topic that you have replied to with new unread messages This is a popular topic that you have replied to with new unread messages This is a popular topic that you have replied to with new unread messages There are no new messages in this topic Solved! Message contains an attachment Message contains no text Message contains a video Message contains an image
View profile
Created: Oct 7, 2013
haysk1 Created: Oct. 7, 2013
My Cisco is a Cisco Pix 501 Firewall. I was using it as a simple switch. I tried going to http://192.168.1.1 but the page would not load. I have taken the 501 out of the network. Now if I ping -a 192.168.1.1 it resolves to my desktop ip address with no response. I will keep the 501 off of the Network for a while and see if it was the culprit.
U-verse Forums  •
2,9662966 views
0
View profile
Created: Oct 7, 2013
haysk1 Created: Oct. 7, 2013
My Cisco is a Cisco Pix 501 Firewall. I was using it as a simple switch. I tried going to http://192.168.1.1 but the page would not load. I have taken the 501 out of the network. Now if I ping -a 192.168.1.1 it resolves to my desktop ip address with no response. I will keep the 501 off of the Network for a while and see if it was the culprit.
U-verse Forums  •
2,9662966 views
0
View profile
Created: Oct 7, 2013
haysk1 Created: Oct. 7, 2013
Using the ipconfig /flushdns works half of time for me. The rest of the time I still get a bad Default Gateway (192.168.1.1) which prevents me from accessing the internet.
U-verse Forums  •
1,1211121 views
0
View profile
Created: Oct 7, 2013
haysk1 Created: Oct. 7, 2013
The address of my AT&T router is 192.168.1.254. About once a week this router pushes out the wrong gateway of 192.168.1.1. At which time I am unable to access the internet. The wrong gateway gets assigned when I use DHCP. If I have a static IP address assigned, I get a second Default Gateway of 192.168.1.1 which also prevents me from accessing the internet. Sometime I can...
U-verse Forums  •
3,0133013 views
haysk1 has no accepted solutions.

Uploaded Images for haysk1

No images available.