• Favorite forums
  • My latest badges
My latest badges
Subject Forum Replies New Author Views Last Post
This is a topic with new unread messages

0 0 0 0
Blog Idea Exchange There are no unread messages in this message board Q&A This is a topic with new unread messages This is a popular topic with no new messages This is a topic that you have replied to with new unread messages This is a popular topic that you have replied to with new unread messages This is a popular topic that you have replied to with new unread messages There are no new messages in this topic Solved! Message contains an attachment Message contains no text Message contains a video Message contains an image
View profile
Created: Apr 19, 2015
FiveOhFour Created: Apr. 19, 2015
ever get an answer
U-verse Forums  •
279279 views
0
View profile
Created: Apr 19, 2015
FiveOhFour Created: Apr. 19, 2015
Whats the cost of this service for you and what other att services do you have in your bundle? i saw the press release said the 75Mbps tier is as low as 39$ with promo pricing and i'm having trouble wrapping my head around that.
U-verse Forums  •
1,3651365 views
0
View profile
Created: Sep 30, 2014
FiveOhFour Created: Sep. 30, 2014
Starting to wonder if its just a simple matter of nobody even knowing what "Default Server Internal Address" means, & therefore cant really tell me with certainty what should go in that field for a RG that is kept as 192.168.1.254 & a ipV4 starting address of 192.168.1.3...if anyone does please let me know, thanks
U-verse Forums  •
6,7536753 views
0
View profile
Created: Sep 28, 2014
FiveOhFour Created: Sep. 28, 2014
Thanks that makes sense, but what about the "Default Server Internal Address", what should go in that field for someone who left the RG as 192.168.1.254 ?
U-verse Forums  •
6,8426842 views
0
View profile
Created: Sep 27, 2014
FiveOhFour Created: Sep. 27, 2014
Also, This portion of this post from the 2nd page of this thread is causing me some confusion as to whether that "Default Server Internal Address" Field should be populated with an IP from the RG or the public router, as this post seems to suggest its LAN IP of the personal router which conflicts w/all other instructions. So what IP should go there? Again thank you. http:...
U-verse Forums  •
6,8676867 views
0
View profile
Created: Sep 27, 2014
FiveOhFour Created: Sep. 27, 2014
Thank you. I am feeling especially stupid/ignorant here so forgive me. I have followed all the steps here & my RG is still set to 192.168.1.254 & my router is 192.168.27.1 with my WAN assigned to it via the IP Passthrough feature. Since i Kept the RG as 192.168.1.254 what should be in the "Default Server Internal Address" Field? In the OP example it uses 192.168.2.1 which...
U-verse Forums  •
6,8696869 views
0
View profile
Created: Sep 27, 2014
FiveOhFour Created: Sep. 27, 2014
I will be the first to admit i dont know jack about this stuff, especially compared to some of the contributors to this thread, but the lanuage in this description seems TO ME like the "default server internal address" should actually be set to the personal router's IP, or the LAN IP of whatever device you want to receive the "unexpected or unknown traffic"...though i mus...
U-verse Forums  •
6,8886888 views
0
View profile
Created: Sep 27, 2014
FiveOhFour Created: Sep. 27, 2014
Let me ask this in a better way, should the "Default Server Internal Address" be the same as my " Device IPv4 Address" or my " DHCPv4 Start Address"? Right now after setting ip passthrough it seems to have incorrectly set itself to the ip of a random device on my LAN, and although all is working i need to clarify on how it should be set so i can set it back properly. THAN...
U-verse Forums  •
6,8996899 views
0
View profile
Created: Sep 26, 2014
FiveOhFour Created: Sep. 26, 2014
MoInSTL wrote: You can leave the NVG IP adress the default if that's easier for you. Just make sure the router is set to 192.168.2.1 for example . Ok so in that case what would you want to have the "Default Server Internal Address" set as ? 192.168.1.254 ? My router is already using 192.168.27.1 so i dont need to change the NVG, i just am not clear on what the correct ent...
U-verse Forums  •
6,8996899 views
0
View profile
Created: Dec 15, 2013
FiveOhFour Created: Dec. 15, 2013
Is there any chance UVRT will be compatible with the NVG589 or its just not possible? Is there any way i can monitor those stats with my NVG589 or am i "blind"
U-verse Forums  •
1,8941894 views
0
View profile
Created: Oct 21, 2013
FiveOhFour Created: Oct. 21, 2013
Hi David and thanks, I am hesitant to accept your help for one reason only, there is a "social media team manager" who has been trying to help me, she spoke to the "Head tech" in my area (the manager of the other T3 techs that came out) and she was asking him to come out and he even called me on a friday and said he would try to come by and take care of me but he never ca...
U-verse Forums  •
11,50711K views
0
View profile
Created: Oct 20, 2013
FiveOhFour Created: Oct. 20, 2013
I think you a are actually helping me over on broadband reports as well based on the user name? I don't want to be that guy especially if i am getting advice from the same group of people on both sites, i apologize. I just took a picture of my box outside & the wiring it looks like it is cat 5 directly to box and directly to RG & then maybe back out from the RG is a phone...
U-verse Forums  •
11,57011K views
0
FiveOhFour has no accepted solutions.
FiveOhFour has no activity.
Activity Feed for FiveOhFour

Uploaded Images for FiveOhFour