• Favorite forums
  • My latest badges
My latest badges
Subject Forum Replies New Author Views Last Post
This is a topic with new unread messages

0 0 0 0
Blog Idea Exchange There are no unread messages in this message board Q&A This is a topic with new unread messages This is a popular topic with no new messages This is a topic that you have replied to with new unread messages This is a popular topic that you have replied to with new unread messages This is a popular topic that you have replied to with new unread messages There are no new messages in this topic Solved! Message contains an attachment Message contains no text Message contains a video Message contains an image
View profile
Created: Jun 20, 2011
ChrisFrass Created: Jun. 20, 2011
I was able to get mine working. Here is the relevant part of the configuration. nat (inside,outside) dynamic interface access-list Outside-In extended permit udp any any eq 500 access-list Outside-In extended permit udp any any eq 4500 access-list Outside-In extended permit esp any any. The port for ESP must be open along with the other relevant ports. NAT was not a...
Wireless Forum  •
1,3371337 views
0
View profile
Created: Jan 7, 2011
ChrisFrass Created: Jan. 7, 2011
Were you able to get this working with an ASA in front of the MicroCell? I have the same problems as you do when using the ASA.
Wireless Forum  •
2,4492449 views
0
ChrisFrass has no accepted solutions.
ChrisFrass has no activity.
Activity Feed for ChrisFrass

Uploaded Images for ChrisFrass

No images available.