• Favorite forums
  • My latest badges
My latest badges
Subject Forum Replies New Author Views Last Post
This is a topic with new unread messages

0 0 0 0
Blog Idea Exchange There are no unread messages in this message board Q&A This is a topic with new unread messages This is a popular topic with no new messages This is a topic that you have replied to with new unread messages This is a popular topic that you have replied to with new unread messages This is a popular topic that you have replied to with new unread messages There are no new messages in this topic Solved! Message contains an attachment Message contains no text Message contains a video Message contains an image
View profile
Created: Nov 1, 2014
smzolar Created: Nov. 1, 2014
Just did this - was about to throw it in the trash and decided to look this up - this worked perfectly. Thank you!!
U-verse Forums  •
5,2465246 views
5
View profile
Created: May 26, 2010
smzolar Created: May. 26, 2010
I can get the test to work using this set-up but the email still sits parked in my outbox. I created a new email and it is also parked in my outbox. I turned off my firewall to be certain that isn't the problem. also - I've got other email addresses that I use and can't seem to get them to even test send email using this solution...I'm sure I'm missing something but I've ...
U-verse Forums  •
241,697241K views
0
smzolar has no accepted solutions.
smzolar has no activity.
Activity Feed for smzolar

Uploaded Images for smzolar

No images available.