• Favorite forums
  • My latest badges
My latest badges
Subject Forum Replies New Author Views Last Post
This is a topic with new unread messages

0 0 0 0
Blog Idea Exchange There are no unread messages in this message board Q&A This is a topic with new unread messages This is a popular topic with no new messages This is a topic that you have replied to with new unread messages This is a popular topic that you have replied to with new unread messages This is a popular topic that you have replied to with new unread messages There are no new messages in this topic Solved! Message contains an attachment Message contains no text Message contains a video Message contains an image
View profile
Created: Jun 28, 2010
travis77 Created: Jun. 28, 2010
http://www.radio-locator.com/
U-verse Forums  •
721721 views
0
View profile
Created: May 17, 2010
travis77 Created: May. 17, 2010
So i was looking at my stats again on 2wirerealtime v1.1.2.0, and this was what i saw: The FEC rate was so high. i waited like 15 mins and look at it again and it was back to 0. Why would that FEC rate be so high. do you think it was a bug of some kind. here are my other stats: Traffic Statistics IP Traffic Bytes Packets Errors % Transmit 2221548177 6888582 0 0 Receive 16...
U-verse Forums  •
577577 views
0
View profile
Created: May 13, 2010
travis77 Created: May. 13, 2010
slowbelsol, no i did not ask what my length was, i was only at home when he was finishing up. somejoe7777, I did try some of things you talk about and nothing work. i do not know if i have any AM radio stations. There is a radio station that is like 3 miles away, but i do not know if it is being used. One thing i try was unpluging my telephone wire from the RG. Here is th...
U-verse Forums  •
576576 views
0
View profile
Created: May 9, 2010
travis77 Created: May. 9, 2010
Yes, the VRAD is across the street, i can see it out the window. So i got u-verse installed on the 27th of April. Everything went great, took about 3-4 hours. The way he connected the nid to the rg was with the phone line, using the green wires. The tech said he had to go out and do some tests. He came back and said i had a bridge tap (i think), and his test did not pass....
U-verse Forums  •
278278 views
0
View profile
Created: May 9, 2010
travis77 Created: May. 9, 2010
I got u-verse installed about two weeks ago and here are my stats. http://adslm.dohrenburg.net/tools/db-link.php?link=2504 Does everything look right? I have look at others and something looks wrong on this one. DSL Details Down Up Modem Type Built in modem - VDSL DSL Line 1 (inner wire pair) User Rate 32200 kbs 5040 kbs Max User Rate 47385 kbs Not Available Noise Margin ...
U-verse Forums  •
278278 views
0
View profile
Created: May 8, 2010
travis77 Created: May. 8, 2010
im trying to do it, but im getting "Message cannot exceed 20,000 characters." edit: I sent you a private message. i hope this helps you
U-verse Forums  •
1,2391239 views
0
View profile
Created: Apr 27, 2010
travis77 Created: Apr. 27, 2010
thanks, if it does not update in a few days can i call them and ask for the update or do i have to wait.
U-verse Forums  •
107,178107K views
0
View profile
Created: Apr 27, 2010
travis77 Created: Apr. 27, 2010
it looks like a cool program. i just got uverse install today, and i was looking and i only have the 5.29.135.47, i live in Oklahoma city and i wanted to know if or when will i get the new 6.1.9.23. is 6.1.9.23 out in all areas or is it still being rolled out.
U-verse Forums  •
107,300107K views
0
travis77 has no accepted solutions.
travis77 has no activity.
Activity Feed for travis77

Uploaded Images for travis77

No images available.