• Favorite forums
  • My latest badges
My latest badges
Subject Forum Replies New Author Views Last Post
This is a topic with new unread messages

0 0 0 0
Blog Idea Exchange There are no unread messages in this message board Q&A This is a topic with new unread messages This is a popular topic with no new messages This is a topic that you have replied to with new unread messages This is a popular topic that you have replied to with new unread messages This is a popular topic that you have replied to with new unread messages There are no new messages in this topic Solved! Message contains an attachment Message contains no text Message contains a video Message contains an image
View profile
Created: Jan 9, 2009
FlyingPhotog_1 Created: Jan. 9, 2009
Hopefully they'll swap a new box for me. When I called Tier 1 last night, the guy was impressed that I had already tried all the things he suggested including disaster recovery. I told him I learned it all from this forum and how helpful it has been.
U-verse Forums  •
1,2291229 views
0
View profile
Created: Jan 8, 2009
FlyingPhotog_1 Created: Jan. 8, 2009
I think you're right Joe. I called Tier I and they're dispatching someone to come over tomorrow evening.
U-verse Forums  •
1,2261226 views
0
View profile
Created: Jan 8, 2009
FlyingPhotog_1 Created: Jan. 8, 2009
I am getting errors showing under the DSL stats: Link Retrains: 0 0 0 0:00:00 DSL Training Errors: 1 1 1 0:05:55 Training Timeouts: 2 2 2 0:06:18
U-verse Forums  •
1,2261226 views
0
View profile
Created: Jan 8, 2009
FlyingPhotog_1 Created: Jan. 8, 2009
I see what you're saying now. Under errors it shows only 0 for everything. Ethernet Bytes Packets Errors % Transmit: 19875 219 0 0 Receive: 1588 16 0 0 Wireless Transmit: 400131 1226 0 0 Receive: 276021 1204 0 0 USB Transmit: 0 0 0 0 Receive: 0 0 0 0 HomePNA Transmit: 155932 0 0 0 Receive: 154600 0 0 0 Message Edited by FlyingPhotog on 01-08-2009 09:35 PM Message Edited b...
U-verse Forums  •
762762 views
0
View profile
Created: Jan 8, 2009
FlyingPhotog_1 Created: Jan. 8, 2009
@Joe, I got into the RG but I don't see a specific ethernet stats link. I have broadbank link stats & local network stats
U-verse Forums  •
762762 views
0
View profile
Created: Jan 8, 2009
FlyingPhotog_1 Created: Jan. 8, 2009
I'm doing that. I get a gear, then 2 gears, and finally the red x with one white dot under it.
U-verse Forums  •
762762 views
0
View profile
Created: Jan 8, 2009
FlyingPhotog_1 Created: Jan. 8, 2009
OK the RG re-start fixed it for about an hour. Now it's having the same problem with the gears then the red X with 1 dot. I tried the disaster recovery steps but the machine acts like a soft-reboot. Help!?!
U-verse Forums  •
762762 views
0
View profile
Created: Jan 8, 2009
FlyingPhotog_1 Created: Jan. 8, 2009
Thanks everyone! Re-booting the RG seems to have solved the problem. Now I can watch the game tonight. Go Gators!!!
U-verse Forums  •
762762 views
0
View profile
Created: Jan 8, 2009
FlyingPhotog_1 Created: Jan. 8, 2009
Nicely done you two. Great minds think alike.
U-verse Forums  •
762762 views
0
View profile
Created: Jan 8, 2009
FlyingPhotog_1 Created: Jan. 8, 2009
@ Randy: I do appreciate your suggestions! =) I will try cycling the RG first when I get home, because that would be the easiest solution. If that doesn't work, hopefully the "disaster recovery" also mentioned above will do the trick. Message Edited by FlyingPhotog on 01-08-2009 02:19 PM
U-verse Forums  •
1,0431043 views
0
View profile
Created: Jan 8, 2009
FlyingPhotog_1 Created: Jan. 8, 2009
@Randy: I already have Cat-5 from the wall to the RG and from the RG to my HD DVR. I haven't had a single glitch, not even a flicker until yesterday. The only coax I have on my system is going to my bedroom box, which is problem-free.
U-verse Forums  •
1,0431043 views
0
View profile
Created: Jan 8, 2009
FlyingPhotog_1 Created: Jan. 8, 2009
Thanks Joe, I'm at work but I'll try this when I get home. Will we lose SCHEDULED recordings as well, or just shows that are already recorded? -Paul Message Edited by FlyingPhotog on 01-08-2009 10:29 AM
U-verse Forums  •
1,0431043 views
0
FlyingPhotog_1 has no accepted solutions.
FlyingPhotog_1 has no activity.
Activity Feed for FlyingPhotog_1

Uploaded Images for FlyingPhotog_1

No images available.