• Favorite forums
  • My latest badges
My latest badges
Subject Forum Replies New Author Views Last Post
This is a topic with new unread messages

0 0 0 0
Blog Idea Exchange There are no unread messages in this message board Q&A This is a topic with new unread messages This is a popular topic with no new messages This is a topic that you have replied to with new unread messages This is a popular topic that you have replied to with new unread messages This is a popular topic that you have replied to with new unread messages There are no new messages in this topic Solved! Message contains an attachment Message contains no text Message contains a video Message contains an image
View profile
Created: May 27, 2014
JFolena Created: May. 27, 2014
Hey guys, Got a question about the 589 gateway. If I only have Uverse internet service, would it cause my any grief changing my Port Forarding address from 85 to 80? I see a pop up that comes up and says something about the change you are about to make could make your TV not work (Something like that). So, port 80 is exclisuively for the Uverse TV? Thanks,
U-verse Forums  •
502502 views
View profile
Created: Apr 30, 2014
JFolena Created: Apr. 30, 2014
I don't have the TV portion of Uverse, so maybe I am safe to try this. Though, I think when I accidentally put Port 80 in the pass-through setting, it popped up an error stating that the system may become unstable. Is that what you are referring to?
U-verse Forums  •
233233 views
0
View profile
Created: Apr 30, 2014
JFolena Created: Apr. 30, 2014
No, the IT guys are too busy to worry about this issue. Its bizarre, I sent these same IP addresses to my brother and he got the same results. One worked, but mine did not. Could it be Port 85 is being the stubborn issue? I am wondering if I try and change it to Port 80 to see if this clears up the issue. Maybe the firewalls have a problem with this port being non-standar...
U-verse Forums  •
249249 views
0
View profile
Created: Apr 29, 2014
JFolena Created: Apr. 29, 2014
Just trying to wrap my head around this one still. I guess I just don't know enough about IP tracing to understand why, with the exception of the final destination address, everything is the same; however, I cannot gaini access to my Router from my office. I attached a clearer tracert for my friends DVR and Mine. Again, his I can gain access to, but mine I cannot. Could t...
U-verse Forums  •
283283 views
0
View profile
Created: Apr 25, 2014
JFolena Created: Apr. 25, 2014
lol. Yes. Philosophic and true...
U-verse Forums  •
326326 views
0
View profile
Created: Apr 25, 2014
JFolena Created: Apr. 25, 2014
U-verse Forums  •
353353 views
0
View profile
Created: Apr 25, 2014
JFolena Created: Apr. 25, 2014
I do not work for traceroutes. Sorry, I didn't realise that made a difference. Let me try from my CMD port.
U-verse Forums  •
356356 views
0
View profile
Created: Apr 25, 2014
JFolena Created: Apr. 25, 2014
OK, here is the traces from all three sites. Mine, which I cannot access my DVR and my friend from work where I CAN view their systems. I actually tested another buddies systems and I can also view his too, but I did not attach his on here. I figure one was enough... Thanks!
U-verse Forums  •
369369 views
0
View profile
Created: Apr 25, 2014
JFolena Created: Apr. 25, 2014
JefferMC, Sounds good. One question. How safe is it to post that on here?
U-verse Forums  •
380380 views
0
View profile
Created: Apr 24, 2014
JFolena Created: Apr. 24, 2014
Well, it must be something local. My buddy who is in Seattle can access my DVR login screen via my IP address, but locally I cannot. I went to my neighbors house and typed in my IP and it cannot find it. I guess I'm screwed if I want to have that feature. I tried running an IP tracker from my work and it really only has about four connections points and then times out. Se...
U-verse Forums  •
405405 views
0
View profile
Created: Apr 24, 2014
JFolena Created: Apr. 24, 2014
JefferMC thanks for the reply. I don't think they will send me another router, so how would I change port type?
U-verse Forums  •
431431 views
0
View profile
Created: Apr 24, 2014
JFolena Created: Apr. 24, 2014
I am thinking the firewall does not like the address I am using. It is truely baffeling to me. Also frustrating, as my co-workers luv telling me I should have paid the extra money and went to Comcast. I tell them I didn't feel like being lynched each month. I guess I will have to wait for AT&T to assign me another IP address before I know if this is the realy deal.
U-verse Forums  •
440440 views
0
JFolena has no accepted solutions.
JFolena has no activity.
Activity Feed for JFolena

Uploaded Images for JFolena