Ask a question
Search in U-verse Forums

U-verse Forums

Reply
Posted Sep 14, 2013
5:34:39 PM
View profile
All HD in use

I have 3 receivers but can only watch 1 HD channel. If another tv is turned to an HD channel, it says all hd streams are in use. Nothing else is recording so I don't know how to fix. I tried to press the power button for 5 seconds to turn off, then on, but now one of my wireless receivers is not working. I am supposed to have 4 HD streams. What do I do now?

I have 3 receivers but can only watch 1 HD channel. If another tv is turned to an HD channel, it says all hd streams are in use. Nothing else is recording so I don't know how to fix. I tried to press the power button for 5 seconds to turn off, then on, but now one of my wireless receivers is not working. I am supposed to have 4 HD streams. What do I do now?

All HD in use

6,376 views
32 replies
(3) Me too
(3) Me too
Reply
View all replies
(32)
0
(0)
  • Rate this reply
View profile
Sep 15, 2013 4:44:07 AM
0
(0)
ACE - Master

Go to 192.168.1.254 and tell us what your max user rate is and what your user rate is.  This info can be found under the broadband icon.  Both of those determine how many HD streams you will get.

"If you find this post helpful and it solved your issue please mark it as a solution.  This will help other forum members locate it and will also let everyone know that it corrected your problem. If they have the same issue they will know how to solve theirs"

Go to 192.168.1.254 and tell us what your max user rate is and what your user rate is.  This info can be found under the broadband icon.  Both of those determine how many HD streams you will get.

"If you find this post helpful and it solved your issue please mark it as a solution.  This will help other forum members locate it and will also let everyone know that it corrected your problem. If they have the same issue they will know how to solve theirs"

*The views and opinions expressed on this forum are purely my own. Any product claim, statistic, quote, or other representation about a product or service should be verified with the manufacturer, provider, or party.

Re: All HD in use

2 of 33 (6,300 Views)
0
(0)
  • Rate this reply
View profile
Sep 15, 2013 4:59:11 PM
0
(0)
Contributor

It says 3SD/1HD streams.

It says 3SD/1HD streams.

Re: All HD in use

3 of 33 (6,302 Views)
0
(0)
  • Rate this reply
View profile
Sep 15, 2013 5:03:44 PM
0
(0)
Contributor

When I signed up, I was told I would have 4HD. Also, my DVR will only let me record one show at a time. Is this because I am trying to record multiple HD channels and I currently do not have them? This is very frustrating.

When I signed up, I was told I would have 4HD. Also, my DVR will only let me record one show at a time. Is this because I am trying to record multiple HD channels and I currently do not have them? This is very frustrating.

Re: All HD in use

4 of 33 (6,302 Views)
0
(0)
  • Rate this reply
View profile
Sep 16, 2013 6:03:13 PM
0
(0)
Community Support

Hi ctmplx3,

We apologize about the inconveniences with your HD profile, but I will be glad to help. We will be reaching out to you to resolve this issue.

If you encounter any issues with your service or equipment, I recommend checking out our Troubleshoot & Resolve solutions to help diagnose the issue.

Hi ctmplx3,

We apologize about the inconveniences with your HD profile, but I will be glad to help. We will be reaching out to you to resolve this issue.

If you encounter any issues with your service or equipment, I recommend checking out our Troubleshoot & Resolve solutions to help diagnose the issue.
I am an AT&T employee and the postings on this site are my own and don’t necessarily represent AT&T’s position, strategies or opinions.
*I am an AT&T employee and the postings on this site are my own and don’t necessarily represent AT&T’s position, strategies or opinions.

Re: All HD in use

5 of 33 (6,303 Views)
0
(0)
  • Rate this reply
View profile
Sep 20, 2013 5:49:30 PM
0
(0)
Teacher

PM sent.

 

I'm currently in a similar situation. UV Realtime has me at 1000ft from the VRAD and 32/5 user profile. I have 4 receivers and 18mb interent.

 

Can you please change my profile from the 3HD/1SD to the 4HD so that I can have another feed for the family?

 

Thank you kindly.

PM sent.

 

I'm currently in a similar situation. UV Realtime has me at 1000ft from the VRAD and 32/5 user profile. I have 4 receivers and 18mb interent.

 

Can you please change my profile from the 3HD/1SD to the 4HD so that I can have another feed for the family?

 

Thank you kindly.

Re: All HD in use

6 of 33 (6,250 Views)
0
(0)
  • Rate this reply
View profile
Sep 20, 2013 6:24:07 PM
0
(0)
Community Support

Hi,

 

We apologize about the inconveniences. I have responded back to your private message in hopes to getting this resolved.

If you encounter any issues with your service or equipment, I recommend checking out our Troubleshoot & Resolve solutions to help diagnose the issue.

Hi,

 

We apologize about the inconveniences. I have responded back to your private message in hopes to getting this resolved.

If you encounter any issues with your service or equipment, I recommend checking out our Troubleshoot & Resolve solutions to help diagnose the issue.
I am an AT&T employee and the postings on this site are my own and don’t necessarily represent AT&T’s position, strategies or opinions.
*I am an AT&T employee and the postings on this site are my own and don’t necessarily represent AT&T’s position, strategies or opinions.

Re: All HD in use

7 of 33 (6,243 Views)
0
(0)
  • Rate this reply
View profile
Sep 20, 2013 7:27:41 PM
0
(0)
Teacher

Thank you. PM replied to.

 

My receiver "system resources" menu shows WAN as 1SD/3HD. Just power cycled all stb's and RG and tried to watch 4 different HD channels on our 4 total receivers. Was unable to do so. 4th tv showed all system resources in use.

 

Also, Ingress is 1SD/3HD and Egress is 0SD/3HD.

 

Please change WAN profile to 4HD/0SD.

 

Thank you kindly.

 

 

 

Thank you. PM replied to.

 

My receiver "system resources" menu shows WAN as 1SD/3HD. Just power cycled all stb's and RG and tried to watch 4 different HD channels on our 4 total receivers. Was unable to do so. 4th tv showed all system resources in use.

 

Also, Ingress is 1SD/3HD and Egress is 0SD/3HD.

 

Please change WAN profile to 4HD/0SD.

 

Thank you kindly.

 

 

 

Re: All HD in use

8 of 33 (6,227 Views)
0
(0)
  • Rate this reply
View profile
Sep 21, 2013 6:14:51 PM
0
(0)
Teacher

Thank you David! We now have 4HD streams in our home. Thank you for the excellent service!

Thank you David! We now have 4HD streams in our home. Thank you for the excellent service!

Re: All HD in use

9 of 33 (6,193 Views)
0
(0)
  • Rate this reply
View profile
Oct 7, 2013 11:22:20 AM
0
(0)
Voyager

I'm in a similar situation. I had Uverse Max internet and U200 installed last week. I noticed yesterday that I only have access to 1 HD stream at any time in the whole household. Please help me upgrade to a higher HD stream profile, preferably the 4 HD one. Below are some stats from my gateway.

 

Downstream Sync Rate  25212

Upstream Sync Rate      2047

 

Downstream Max           44592

Upstream Max               9730

 

Current WAN and Ingress Profile:  3SD/1HD

 

Thanks for your help.

 

-AS

I'm in a similar situation. I had Uverse Max internet and U200 installed last week. I noticed yesterday that I only have access to 1 HD stream at any time in the whole household. Please help me upgrade to a higher HD stream profile, preferably the 4 HD one. Below are some stats from my gateway.

 

Downstream Sync Rate  25212

Upstream Sync Rate      2047

 

Downstream Max           44592

Upstream Max               9730

 

Current WAN and Ingress Profile:  3SD/1HD

 

Thanks for your help.

 

-AS

Re: All HD in use

10 of 33 (6,054 Views)
0
(0)
  • Rate this reply
View profile
Oct 7, 2013 11:37:21 AM
0
(0)
ACE - Master

I would recommend that you send a Private Message to the ATTU-verseCare Community Specialist team.  One of the specialists will respond to your PM shortly.  Please look for the flashing envelope at the top right of the page for your response from a team member.

 

Copy and paste this link in your PM: http://forums.att.com/t5/Using-your-U-verse-TV-Remote/All-HD-in-use/m-p/3653429/highlight/true#M1620

"If you find this post helpful and it solved your issue please mark it as a solution.  This will help other forum members locate it and will also let everyone know that it corrected your problem. If they have the same issue they will know how to solve theirs"

I would recommend that you send a Private Message to the ATTU-verseCare Community Specialist team.  One of the specialists will respond to your PM shortly.  Please look for the flashing envelope at the top right of the page for your response from a team member.

 

Copy and paste this link in your PM: http://forums.att.com/t5/Using-your-U-verse-TV-Remote/All-HD-in-use/m-p/3653429/highlight/true#M1620

"If you find this post helpful and it solved your issue please mark it as a solution.  This will help other forum members locate it and will also let everyone know that it corrected your problem. If they have the same issue they will know how to solve theirs"

*The views and opinions expressed on this forum are purely my own. Any product claim, statistic, quote, or other representation about a product or service should be verified with the manufacturer, provider, or party.

Re: All HD in use

11 of 33 (6,047 Views)
0
(0)
  • Rate this reply
View profile
Oct 7, 2013 1:08:31 PM
0
(0)
Employee

Hello Adrianwsmith,

I would be glad to help you verify if we can provide more then 1HD stream for your TV service. I have reviewed your account and performed some tests to determine if your upgrade was possible. I sent you a private message with specific details regarding your account.

SadathCS
ATTU-verseCare

If you encounter any issues with your service or equipment, I recommend checking out our Troubleshoot & Resolve solutions to help diagnose the issue.

Hello Adrianwsmith,

I would be glad to help you verify if we can provide more then 1HD stream for your TV service. I have reviewed your account and performed some tests to determine if your upgrade was possible. I sent you a private message with specific details regarding your account.

SadathCS
ATTU-verseCare

If you encounter any issues with your service or equipment, I recommend checking out our Troubleshoot & Resolve solutions to help diagnose the issue.
I am an AT&T employee and the postings on this site are my own and don’t necessarily represent AT&T’s position, strategies or opinions.
*I am an AT&T employee and the postings on this site are my own and don’t necessarily represent AT&T’s position, strategies or opinions.

Re: All HD in use

12 of 33 (6,038 Views)
0
(0)
  • Rate this reply
View profile
Nov 17, 2013 7:17:29 PM
0
(0)
Contributor
Edited by Mblaisdell on Nov 17, 2013 at 7:18:22 PM

Hi.  We recenly disconnected everything in oir living room in order to accommodate a new piece of furniture.  Everything was working fine, except tonight when we went to watch tv in our bedroom, the receiver said "all HD in use" and asked us "to interrupt another tv".  This was never a problem before.   Can you help? It looks like you were able to help the others.   I have 2 Tv's right now, both HD receivers and we should be able to watch on both. 

Hi.  We recenly disconnected everything in oir living room in order to accommodate a new piece of furniture.  Everything was working fine, except tonight when we went to watch tv in our bedroom, the receiver said "all HD in use" and asked us "to interrupt another tv".  This was never a problem before.   Can you help? It looks like you were able to help the others.   I have 2 Tv's right now, both HD receivers and we should be able to watch on both. 

Re: All HD in use

[ Edited ]
13 of 33 (5,934 Views)
0
(0)
  • Rate this reply
View profile
Nov 17, 2013 7:27:34 PM
0
(0)
Employee
Do you know your profile (what is max internet availability)?

There are 3 possible choices
1) about 50% on 32M profile 4HD channels available, DVR is 3/1 if attempting to watch 4th HD on DVR would see this error, if watching 4th HD on non dvr should not be issue.

2) about 45% on 25M profile, max 3HD/ 1SD, if recording 2 HD channels, watching HD on one tv, the fourth input (channel) has to be SD regardless of which receiver using.

3) about 5% on 19M profile, 2HD/2SD cannot not watch and/or record more than 2 HD feeds.

Thinking your issue is likely 25M profile. Were any recordings happening at time of trying to watch live when received error message?
Do you know your profile (what is max internet availability)?

There are 3 possible choices
1) about 50% on 32M profile 4HD channels available, DVR is 3/1 if attempting to watch 4th HD on DVR would see this error, if watching 4th HD on non dvr should not be issue.

2) about 45% on 25M profile, max 3HD/ 1SD, if recording 2 HD channels, watching HD on one tv, the fourth input (channel) has to be SD regardless of which receiver using.

3) about 5% on 19M profile, 2HD/2SD cannot not watch and/or record more than 2 HD feeds.

Thinking your issue is likely 25M profile. Were any recordings happening at time of trying to watch live when received error message?
*I am an AT&T employee and the postings on this site are my own and don’t necessarily represent AT&T’s position, strategies or opinions.

Re: All HD in use

14 of 33 (5,931 Views)
0
(0)
  • Rate this reply
View profile
Nov 18, 2013 7:19:30 AM
0
(0)
Contributor

Not your what my profile is.  How do I check that?  So just to make sure I'm understanding how this works correctly...

 

There is a limit to the number of HD channels you can use at one time.  Use of an HD channel could be either someone watching it on a TV in the house or a TV show being recorded in HD.  Is that right?

 

And Yes... I'm sure a quite a few recordings were taking place at that time.

Not your what my profile is.  How do I check that?  So just to make sure I'm understanding how this works correctly...

 

There is a limit to the number of HD channels you can use at one time.  Use of an HD channel could be either someone watching it on a TV in the house or a TV show being recorded in HD.  Is that right?

 

And Yes... I'm sure a quite a few recordings were taking place at that time.

Re: All HD in use

15 of 33 (5,910 Views)
0
(0)
  • Rate this reply
View profile
Nov 18, 2013 7:43:40 AM
0
(0)
ACE - Expert
Mblaisdell - MT called it with recordings using up streams. You only get 4 max into the house to be used by DVR for recording or other STBs for viewing. Further limited in recording to 3 HD, unless you have new rollout. Limitation details described by MT are found on TV -

Menu, options, system options,system info, system resources.
Mblaisdell - MT called it with recordings using up streams. You only get 4 max into the house to be used by DVR for recording or other STBs for viewing. Further limited in recording to 3 HD, unless you have new rollout. Limitation details described by MT are found on TV -

Menu, options, system options,system info, system resources.
*The views and opinions expressed on this forum are purely my own. Any product claim, statistic, quote, or other representation about a product or service should be verified with the manufacturer, provider, or party.

Re: All HD in use

16 of 33 (5,905 Views)
Highlighted
0
(0)
  • Rate this reply
View profile
Nov 19, 2013 7:22:28 AM
0
(0)
Employee

Hello Mblaisdell,

I apologize about any misunderstanding caused by the use of High Definition streams. I can help investigate your account to ensure you are getting all the streams assigned to your profile. As it was discussed above, you have 4 TV streams available at any time. The combination of how many streams are High Definition and Standard definition depends on your service profile and the distance from our main cabinet in your neighborhood to your home. I sent you a private message to continue assisting you and ensure you are getting all the streams assigned to your profile.

SadathCS
ATTU-verseCare

If you encounter any issues with your service or equipment, I recommend checking out our Troubleshoot & Resolve solutions to help diagnose the issue.

Hello Mblaisdell,

I apologize about any misunderstanding caused by the use of High Definition streams. I can help investigate your account to ensure you are getting all the streams assigned to your profile. As it was discussed above, you have 4 TV streams available at any time. The combination of how many streams are High Definition and Standard definition depends on your service profile and the distance from our main cabinet in your neighborhood to your home. I sent you a private message to continue assisting you and ensure you are getting all the streams assigned to your profile.

SadathCS
ATTU-verseCare

If you encounter any issues with your service or equipment, I recommend checking out our Troubleshoot & Resolve solutions to help diagnose the issue.
I am an AT&T employee and the postings on this site are my own and don’t necessarily represent AT&T’s position, strategies or opinions.
*I am an AT&T employee and the postings on this site are my own and don’t necessarily represent AT&T’s position, strategies or opinions.

Re: All HD in use

17 of 33 (5,871 Views)
0
(0)
  • Rate this reply
View profile
Jul 28, 2014 4:22:49 AM
0
(0)
Voyager

After several years of multiple HD streams (and pretty flawless performance), I got the dreaded "All HD streams in use" message over the weekend when the DVR started recording and I was watching an HD program.

 

Ruh roh! A quick search got me to this thread and another in these forums, and I discovered that my Ingress is currently set 3SD/1HD for some reason, Egress is 0SD/3HD. I appear to be on the 25/2 setup.

 

As suggested here, I've sent a private message, and also dropped the twitter support team a note. I'm not sure why my profile has changed, but I'd really like to get back to multiple HD streams.

After several years of multiple HD streams (and pretty flawless performance), I got the dreaded "All HD streams in use" message over the weekend when the DVR started recording and I was watching an HD program.

 

Ruh roh! A quick search got me to this thread and another in these forums, and I discovered that my Ingress is currently set 3SD/1HD for some reason, Egress is 0SD/3HD. I appear to be on the 25/2 setup.

 

As suggested here, I've sent a private message, and also dropped the twitter support team a note. I'm not sure why my profile has changed, but I'd really like to get back to multiple HD streams.

Re: All HD in use

18 of 33 (5,273 Views)
0
(0)
  • Rate this reply
View profile
Jul 29, 2014 4:53:58 PM
0
(0)
Community Support

Hi ,

 

We are so sorry about the inconveniences with the provisioning on your account. I am glad we were able to get that corrected for you.

 

-David T

Need more help?

Download the myAT&T App and click Fix It Now! Support Tools to get U-verse help. Have additional questions, post below or search our forums using the search bar above. Our community members post a lot of great answers!

For more assistance, send a brief message to ATTU-verseCare . Be sure to include your account number, name, and contact number.

Hi ,

 

We are so sorry about the inconveniences with the provisioning on your account. I am glad we were able to get that corrected for you.

 

-David T

Need more help?

Download the myAT&T App and click Fix It Now! Support Tools to get U-verse help. Have additional questions, post below or search our forums using the search bar above. Our community members post a lot of great answers!

For more assistance, send a brief message to ATTU-verseCare . Be sure to include your account number, name, and contact number.
*I am an AT&T employee and the postings on this site are my own and don’t necessarily represent AT&T’s position, strategies or opinions.

Re: All HD in use

19 of 33 (5,233 Views)
4
(1)
  • Rate this reply
View profile
Jul 29, 2014 4:55:32 PM
4
(1)
Voyager

Working great now!

Thanks very much for the help!

Working great now!

Thanks very much for the help!

Re: All HD in use

20 of 33 (5,229 Views)
0
(0)
  • Rate this reply
View profile
Aug 20, 2014 10:50:54 PM
0
(0)
Contributor

Hi there,

 

This problem just started to happen for me.

 

I have 2 receivers.  When I attempt to watch TV while a recording is in progress, I get the following message, "All HD services are in use.  For HD viewing options, press OK.    Pressing OK will prompt me to end HD viewing on another TV receiver (which isn't on) or to stop my current recording (which I don't want to do).

 

This has been occuring for 2 weeks and I thought it was something that would fix itself. 

 

I tried going to 192.168.1.254 and looking for max user rate but I can't find it anywhere on my page.

 

Please help.

 

Thanks!

Kwai

Hi there,

 

This problem just started to happen for me.

 

I have 2 receivers.  When I attempt to watch TV while a recording is in progress, I get the following message, "All HD services are in use.  For HD viewing options, press OK.    Pressing OK will prompt me to end HD viewing on another TV receiver (which isn't on) or to stop my current recording (which I don't want to do).

 

This has been occuring for 2 weeks and I thought it was something that would fix itself. 

 

I tried going to 192.168.1.254 and looking for max user rate but I can't find it anywhere on my page.

 

Please help.

 

Thanks!

Kwai

Re: All HD in use

21 of 33 (5,033 Views)
0
(0)
  • Rate this reply
View profile
Aug 21, 2014 1:08:23 AM
0
(0)
ACE - Expert
Edited by mibrnsurg on Aug 21, 2014 at 1:10:28 AM

Try menu>options>system options>system information>system resources

 

for me WAN 0SD/4HD incoming into the RG, bandwith cap 31947200

 

Ingress 0SD/4HD incoming to the DVR, bandwidth cap 31947200

 

Egress 0SD/3HD outging to STBs from the DVR

 

The WAN will tell you how many of your 4 streams can be HD, for me all 4 (32/5 profile). Smiley Wink

 

Chris

_______________________________________________

Please NO SD stretch-o-vision or 480 SD HD Channels
Need Help? PM ATT Uverse Care (all service problems)
or ATT Customer Care (all other problems)

Your Results May Vary, In My Humble Opinion
I Call It Like I See It, Simply a U-verse user, nothing more

Try menu>options>system options>system information>system resources

 

for me WAN 0SD/4HD incoming into the RG, bandwith cap 31947200

 

Ingress 0SD/4HD incoming to the DVR, bandwidth cap 31947200

 

Egress 0SD/3HD outging to STBs from the DVR

 

The WAN will tell you how many of your 4 streams can be HD, for me all 4 (32/5 profile). Smiley Wink

 

Chris

_______________________________________________

Please NO SD stretch-o-vision or 480 SD HD Channels
Need Help? PM ATT Uverse Care (all service problems)
or ATT Customer Care (all other problems)

Your Results May Vary, In My Humble Opinion
I Call It Like I See It, Simply a U-verse user, nothing more

*The views and opinions expressed on this forum are purely my own. Any product claim, statistic, quote, or other representation about a product or service should be verified with the manufacturer, provider, or party.

Re: All HD in use

[ Edited ]
22 of 33 (5,023 Views)
0
(0)
  • Rate this reply
View profile
Jun 16, 2015 3:54:28 AM
0
(0)
Contributor

Got this message constantly even most of the time there are max of 2 TV on :
All HD services are in use. For HD viewing options, press OK

I sign up for 4 receivers. This is my info from one receiver.
Can I change the config by myseft or ATT needs to help to fix this issue?
System Information- System Resources
Streams 2SD/2HD(WAN) 2SD/2HD (Ingress)

Thanks

 

Got this message constantly even most of the time there are max of 2 TV on :
All HD services are in use. For HD viewing options, press OK

I sign up for 4 receivers. This is my info from one receiver.
Can I change the config by myseft or ATT needs to help to fix this issue?
System Information- System Resources
Streams 2SD/2HD(WAN) 2SD/2HD (Ingress)

Thanks

 

Re: All HD in use

23 of 33 (3,214 Views)
0
(0)
  • Rate this reply
View profile
Jun 16, 2015 4:12:14 AM
0
(0)
ACE - Master
Edited by skeeterintexas on Jun 16, 2015 at 4:14:26 AM

phohle wrote:

Got this message constantly even most of the time there are max of 2 TV on :
All HD services are in use. For HD viewing options, press OK

I sign up for 4 receivers. This is my info from one receiver.
Can I change the config by myseft or ATT needs to help to fix this issue?
System Information- System Resources
Streams 2SD/2HD(WAN) 2SD/2HD (Ingress)

Thanks

 


The number of receivers is irrelevant.  You have 4 streams coming in but how many are HD and how many are SD can vary.  Your current profile has you at 2 HD and the other 2 as SD. 

 

What does it say under System Resources/Bandwidth?   Mine is 31947200 and while I have only 3 boxes/receivers, I have 4 HD streams.


phohle wrote:

Got this message constantly even most of the time there are max of 2 TV on :
All HD services are in use. For HD viewing options, press OK

I sign up for 4 receivers. This is my info from one receiver.
Can I change the config by myseft or ATT needs to help to fix this issue?
System Information- System Resources
Streams 2SD/2HD(WAN) 2SD/2HD (Ingress)

Thanks

 


The number of receivers is irrelevant.  You have 4 streams coming in but how many are HD and how many are SD can vary.  Your current profile has you at 2 HD and the other 2 as SD. 

 

What does it say under System Resources/Bandwidth?   Mine is 31947200 and while I have only 3 boxes/receivers, I have 4 HD streams.

*The views and opinions expressed on this forum are purely my own. Any product claim, statistic, quote, or other representation about a product or service should be verified with the manufacturer, provider, or party.

Re: All HD in use

[ Edited ]
24 of 33 (3,206 Views)
0
(0)
  • Rate this reply
View profile
Jun 16, 2015 4:44:13 AM
0
(0)
Contributor
Under System resources
Streams 2SD/2HD(WAN) 2SD/2HD (Ingress)
Bandwidth cap:21973600(WAN) : 21973600(Ingress)

What does the Bandwidth can tell you?

Under System resources
Streams 2SD/2HD(WAN) 2SD/2HD (Ingress)
Bandwidth cap:21973600(WAN) : 21973600(Ingress)

What does the Bandwidth can tell you?

Re: All HD in use

25 of 33 (3,199 Views)
0
(0)
  • Rate this reply
View profile
Jun 16, 2015 4:57:47 AM
0
(0)
ACE - Master

phohle wrote:
Under System resources
Streams 2SD/2HD(WAN) 2SD/2HD (Ingress)
Bandwidth cap:21973600(WAN) : 21973600(Ingress)

What does the Bandwidth can tell you?


Your bandwidth number tells us that you don't have enough bandwidth to support more than 2 HD streams. 

 

I'll let someone else chime in with the technical part of this since I have limited knowledge of that.  It could be that you too far away from the VRAD or it could be something else.


phohle wrote:
Under System resources
Streams 2SD/2HD(WAN) 2SD/2HD (Ingress)
Bandwidth cap:21973600(WAN) : 21973600(Ingress)

What does the Bandwidth can tell you?


Your bandwidth number tells us that you don't have enough bandwidth to support more than 2 HD streams. 

 

I'll let someone else chime in with the technical part of this since I have limited knowledge of that.  It could be that you too far away from the VRAD or it could be something else.

*The views and opinions expressed on this forum are purely my own. Any product claim, statistic, quote, or other representation about a product or service should be verified with the manufacturer, provider, or party.

Re: All HD in use

26 of 33 (3,198 Views)
5
(1)
  • Rate this reply
View profile
Jun 16, 2015 6:44:58 AM
5
(1)
Employee

Good call skeeter....

 

For IPTV (3) profiles available based on loop length (distance), an easy way to tell which one you are on (or will receive if ordering) is best internet speed available.

 

The 0SD/4HD is short loop (less than 2200 feet) with at least Max Turbo 24 HSIA, the profiles are 32M, 55M and 90M.

 

The 1SD/3HD is longer loop either single (2200-3000 feet) or bonded pair (3000-5000 feet) 25M profile with Max Plus 18 as best HSIA.

 

The 2SD/2HD is rare but either very long loop single pair (3000+) where bonded is not an option or very long bonded (5000+ feet). This is a 19M profile with Max 12 being best HSIA.

Good call skeeter....

 

For IPTV (3) profiles available based on loop length (distance), an easy way to tell which one you are on (or will receive if ordering) is best internet speed available.

 

The 0SD/4HD is short loop (less than 2200 feet) with at least Max Turbo 24 HSIA, the profiles are 32M, 55M and 90M.

 

The 1SD/3HD is longer loop either single (2200-3000 feet) or bonded pair (3000-5000 feet) 25M profile with Max Plus 18 as best HSIA.

 

The 2SD/2HD is rare but either very long loop single pair (3000+) where bonded is not an option or very long bonded (5000+ feet). This is a 19M profile with Max 12 being best HSIA.

*I am an AT&T employee and the postings on this site are my own and don’t necessarily represent AT&T’s position, strategies or opinions.

Re: All HD in use

27 of 33 (3,180 Views)
0
(0)
  • Rate this reply
View profile
Jun 16, 2015 8:15:41 AM
0
(0)
ACE - Master

my thoughts wrote:

Good call skeeter....

 

For IPTV (3) profiles available based on loop length (distance), an easy way to tell which one you are on (or will receive if ordering) is best internet speed available.

 

The 0SD/4HD is short loop (less than 2200 feet) with at least Max Turbo 24 HSIA, the profiles are 32M, 55M and 90M.

 

The 1SD/3HD is longer loop either single (2200-3000 feet) or bonded pair (3000-5000 feet) 25M profile with Max Plus 18 as best HSIA.

 

The 2SD/2HD is rare but either very long loop single pair (3000+) where bonded is not an option or very long bonded (5000+ feet). This is a 19M profile with Max 12 being best HSIA.


...and when I said "someone" I was (metaphorically) thinking of you @my thoughts.   Smiley Wink


my thoughts wrote:

Good call skeeter....

 

For IPTV (3) profiles available based on loop length (distance), an easy way to tell which one you are on (or will receive if ordering) is best internet speed available.

 

The 0SD/4HD is short loop (less than 2200 feet) with at least Max Turbo 24 HSIA, the profiles are 32M, 55M and 90M.

 

The 1SD/3HD is longer loop either single (2200-3000 feet) or bonded pair (3000-5000 feet) 25M profile with Max Plus 18 as best HSIA.

 

The 2SD/2HD is rare but either very long loop single pair (3000+) where bonded is not an option or very long bonded (5000+ feet). This is a 19M profile with Max 12 being best HSIA.


...and when I said "someone" I was (metaphorically) thinking of you @my thoughts.   Smiley Wink

*The views and opinions expressed on this forum are purely my own. Any product claim, statistic, quote, or other representation about a product or service should be verified with the manufacturer, provider, or party.

Re: All HD in use

28 of 33 (3,162 Views)
0
(0)
  • Rate this reply
View profile
Jun 16, 2015 8:52:55 AM
0
(0)
Contributor

All the explications above are great but did not tell me how to solve my problem. Should I call ATT to fix it or there is nothing I can do and should ask ATT to cancel the contract?
Thanks for all the help.

All the explications above are great but did not tell me how to solve my problem. Should I call ATT to fix it or there is nothing I can do and should ask ATT to cancel the contract?
Thanks for all the help.

Re: All HD in use

29 of 33 (3,148 Views)
0
(0)
  • Rate this reply
View profile
Jun 16, 2015 9:43:40 AM
0
(0)
ACE - Expert

Well... you don't have enough bandwidth.  There's not much you can do by yourself to get more bandwidth.  If I were in your place, I'd  click this U-verse Customer Service link to send a Private Message (PM) to the AT&T customer service team to help you resolve your request. You can expect a reply via return PM (the blue envelope   in the upper right hand corner of this site, next to your name and avatar) in a business day or three.

This is a group of U-verse service specialists who are knowledgeable about U-verse and will stay with your problem until the end (instead of forgetting about it when the phone hits the cradle). Speed things up by including your Billing Account Number, and the best time and way to reach you.

Well... you don't have enough bandwidth.  There's not much you can do by yourself to get more bandwidth.  If I were in your place, I'd  click this U-verse Customer Service link to send a Private Message (PM) to the AT&T customer service team to help you resolve your request. You can expect a reply via return PM (the blue envelope   in the upper right hand corner of this site, next to your name and avatar) in a business day or three.

This is a group of U-verse service specialists who are knowledgeable about U-verse and will stay with your problem until the end (instead of forgetting about it when the phone hits the cradle). Speed things up by including your Billing Account Number, and the best time and way to reach you.

*The views and opinions expressed on this forum are purely my own. Any product claim, statistic, quote, or other representation about a product or service should be verified with the manufacturer, provider, or party.

Re: All HD in use

30 of 33 (3,133 Views)
Share this post
Share this post