Ask a question
Search in U-verse Forums

U-verse Forums

Reply
Posted Sep 29, 2010
2:25:03 PM
View profile
STATS!

 

2900i0D9EDCC0BA401767

 

2902iC478F4B9A310A912

 

 

2904iFF73A22D6F2CAB61

 

 

2906i29D3EDD8BC254317

 

 

 

2900i0D9EDCC0BA401767

 

2902iC478F4B9A310A912

 

 

2904iFF73A22D6F2CAB61

 

 

2906i29D3EDD8BC254317

 

 

STATS!

756 views
6 replies
(0) Me too
(0) Me too
Reply
View all replies
(6)
0
(0)
  • Rate this reply
View profile
Sep 29, 2010 2:36:32 PM
0
(0)
Guru

We need to wait for the moderators to approve your images, once they do we'll take a look at them.

We need to wait for the moderators to approve your images, once they do we'll take a look at them.

The uversecare@att.com team, otherwise known as the uVerse Technical Support Miracle Workers.

Re: STATS!

2 of 7 (756 Views)
0
(0)
  • Rate this reply
View profile
Sep 29, 2010 4:53:47 PM
0
(0)
Guru

I see a slight sine wave on the right side of the bitloading graph that could be indication of a bridge tap but it doesn't look like it's causing issues on the line.

 

Your line isn't overcommited and your line is more than capable of handling the 32M profile and not have any issues.  I do have to say that your line is the best line I've ever seen as far as stats are concerned for a line of that distance, the max sync rate is beautiful for a line that's 1300 feet.  Coax network is running beautifully.

I see a slight sine wave on the right side of the bitloading graph that could be indication of a bridge tap but it doesn't look like it's causing issues on the line.

 

Your line isn't overcommited and your line is more than capable of handling the 32M profile and not have any issues.  I do have to say that your line is the best line I've ever seen as far as stats are concerned for a line of that distance, the max sync rate is beautiful for a line that's 1300 feet.  Coax network is running beautifully.

The uversecare@att.com team, otherwise known as the uVerse Technical Support Miracle Workers.

Re: STATS!

3 of 7 (756 Views)
0
(0)
  • Rate this reply
View profile
Sep 29, 2010 6:23:00 PM
0
(0)
Explorer

I have had UV for a couple of months now. I thought it was time to get an expert opinion from all you knowledgeable folks out there. Here are my screenshots. Let me know if anyone sees any issues or bridge taps. I have Coax from the NID to RG. All the STBs are on CAT5. Thanks in advance for your help.

 

2922iA0044F9601B2660E 

 

 2924i848480A405580520

 

I have had UV for a couple of months now. I thought it was time to get an expert opinion from all you knowledgeable folks out there. Here are my screenshots. Let me know if anyone sees any issues or bridge taps. I have Coax from the NID to RG. All the STBs are on CAT5. Thanks in advance for your help.

 

2922iA0044F9601B2660E 

 

 2924i848480A405580520

 

Re: STATS!

4 of 7 (756 Views)
0
(0)
  • Rate this reply
View profile
Sep 29, 2010 7:28:38 PM
0
(0)
Guru

Alright, I'll have to wait for those images to be approved before I can do anything.

Alright, I'll have to wait for those images to be approved before I can do anything.

The uversecare@att.com team, otherwise known as the uVerse Technical Support Miracle Workers.

Re: STATS!

5 of 7 (756 Views)
0
(0)
  • Rate this reply
View profile
Sep 29, 2010 9:02:29 PM
0
(0)
Guru

Alright, got a chance to look at those images.  Those are very good stats for a loop that's 1000 feet long.  Your max rate is 50 Mbps, more than capable of handling the 32M profile.  No sign of a bridge tap that I can see.  Yep, a very good line.

Alright, got a chance to look at those images.  Those are very good stats for a loop that's 1000 feet long.  Your max rate is 50 Mbps, more than capable of handling the 32M profile.  No sign of a bridge tap that I can see.  Yep, a very good line.

The uversecare@att.com team, otherwise known as the uVerse Technical Support Miracle Workers.

Re: STATS!

6 of 7 (756 Views)
0
(0)
  • Rate this reply
View profile
Sep 29, 2010 10:28:17 PM
0
(0)
Explorer

Thanks trparky! Good to know all is well. I did have pixelation and freezing early on when I had STBs connected via coax. After switching to Cat5, the system is lot more stable.

Thanks trparky! Good to know all is well. I did have pixelation and freezing early on when I had STBs connected via coax. After switching to Cat5, the system is lot more stable.

Re: STATS!

7 of 7 (756 Views)
Advanced
You must be signed in to add attachments
Share this post
Share this post