Freezing

Tutor

Freezing

So I'm getting some occasional freezing. Any advice would be greatly appreciated.  Here are some realtime screenshots (no coax):

 

 

 

 

Message 1 of 9 (1,245 Views)
Contributor

Re: Freezing

i have the same problem. ive had technicians out 4 times and they say its fixed then happens again. im switching back to my old provider i think. 

Message 2 of 9 (1,239 Views)
ACE - Expert

Re: Freezing

Post the error table too so we can see any errors on the line causing your problems.  Also, is your homerun from NID to RG cat5e (since no coax devices were found)? Smiley Surprised


Chris

 


Please NO SD stretch-o-vision or 480 SD HD Channels
1-800-288-2020, After he gets acct info, press # a bunch of times, get a menu from Mr. Voice recognition
Your Results May Vary, In My Humble Opinion
I Call It Like I See It, Simply a U-verse user, nothing more

 

*The views and opinions expressed on this forum are purely my own. Any product claim, statistic, quote, or other representation about a product or service should be verified with the manufacturer, provider, or party.
Message 3 of 9 (1,177 Views)
Highlighted
Tutor

Re: Freezing

[ Edited ]

Here is the error table. As far as the coax question, i don't know.  My install appt was for a wednesday and on tuesday i got a call at work saying the guy was coming over to do the outside portion a day early.  so i don't know the answer Smiley Sad

 

Message 4 of 9 (1,118 Views)
Expert

Re: Freezing

Do you have any black, round cables at the back of any STBs/DVR/RG?

Message 5 of 9 (1,108 Views)
Tutor

Re: Freezing

[ Edited ]

I only have one STB and no its not coax but ethernet (thcker telephone wire looking cable, although it IS black Smiley Wink )

Message 6 of 9 (1,101 Views)
Expert

Re: Freezing

OK, then you must be straight Cat5 from the NID.

 

All Ethernet at the back of your RG as well?

 

(Didn't mean to imply you didn't know what coax looks like, but we've had that question before.) Smiley Wink

Message 7 of 9 (1,085 Views)
Guru

Re: Freezing

I'm seeing way more errors on your Error Table tab than I'd like to see on a line such as yours.  Your bitloading graph looks to have an indication of a possible bridge tap on the line since I'm seeing a wave-form pattern to the bit-layout.

 

Please see this thread for details on how to contact David and Matt in the Tier-2 Technical Support Group, otherwise known as the uVerse Technical Support Miracle Workers.  They will be able to look at your line and determine if there are any possible issues outside of what the uVerse Real Time app can diagnose.

http://forums.att.com/t5/The-Lounge/my-contact-thread/td-p/2381353

Message 8 of 9 (1,067 Views)
Tutor

Re: Freezing

[ Edited ]

spd2demuny - no worries and yup all ethernet

 

trparky - ok thank you

Message 9 of 9 (1,043 Views)
Share this topic
Announcements

Welcome to the AT&T Community Forums!!! Stop by the Community How-To section for tips on how to get started.