Available Now: Buy the new iPhone 14, iPhone 14 Pro and iPhone 14 Pro Max from AT&T!
Need help with your equipment?
Jose_Hernan's profile

Tutor

 • 

5 Messages

Sat, Feb 14, 2015 7:52 PM

Intermittent connectivity issue

This problem has been bugging me for a while now. I get an interuption of service multiple times a day, it only lasts about 30 seconds but its annoying. It starts with the "wifi-setup" it starts blinking and then the service light turns off and then both come back solid 30 to 40 seconds later. I contacted A T T about this and they sent a tech and he put in a ticket to get a bridge tap removed but it hasn't fixed the issue. I then contacted the tech again and he said the problem is that my 12mbps is too fast for the area im in. if this is true why even offer the speeds if this is an issue... any help would be much appreciated.

mibrnsurg

Expert

 • 

20.4K Messages

8 y مضت

@Jose_Hernan What RG do you have, 510, 589?  Can you get to the page says connection/errors (Broadband) and copy/paste it here.  We can see what's happening and help. 😉

 

Chris
__________________________________________________________

Please NO SD stretch-o-vision or 480 SD HD Channels
Need Help? PM ATT Uverse Care (all service problems)
ATT Customer Care(all other problems)
Your Results May Vary, In My Humble Opinion
I Call It Like I See It, Simply a U-verse user, nothing more

Tutor

 • 

5 Messages

8 y مضت

It's an NVG510 and I'll post screenshots when it happens again. thanks for responding

mibrnsurg

Expert

 • 

20.4K Messages

8 y مضت


@Jose_Hernan wrote:

It's an NVG510 and I'll post screenshots when it happens again. thanks for responding


Actually would help now to see if 12M is too high for you.

 

Here's the 510 manual:

 

http://www.ron-berman.com/wp-content/uploads/2011/11/nvg510manual.pdf

Smiley Surprised

 

Chris
__________________________________________________________

Please NO SD stretch-o-vision or 480 SD HD Channels
Need Help? PM ATT Uverse Care (all service problems)
ATT Customer Care(all other problems)
Your Results May Vary, In My Humble Opinion
I Call It Like I See It, Simply a U-verse user, nothing more

Tutor

 • 

5 Messages

8 y مضت

Broadband Status
Line State Up
Broadband Connection Up
Downstream Sync Rate (kbps) 11996
Upstream Sync Rate (kbps) 1017
Modulation ADSL2+
Data Path Interleaved
Broadband IPv4 Address  
Gateway IPv4 Address  
MAC Address  
Primary DNS 99.99.99.53
Secondary DNS 99.99.99.153
Primary DNS Name dns6rd1.sbcglobal.net
Secondary DNS Name  dns6rd2.sbcglobal.net
MTU 1500
IPv6
Status Available
Global Unicast IPv6 Address  
Border Relay IPv4 Address  
IPv4 Statistics
Transmit Packets 13605991
Transmit Errors 0
Transmit Discards 914
IPv6 Statistics
Transmit Packets 1737152
Transmit Errors 0
Transmit Discards 0
Downstream and Upstream Statistics
  Downstream Upstream
SN Margin (dB) 7.1 9.9
Line Attenuation (dB) 29.0 17.7
Output Power(dBm) 17.9 12.1
Errored Seconds 61 0
Loss of Signal 0 0
Loss of Frame 0 0
FEC Errors 4340 0
CRC Errors 1294 0

 

[Edited for privacy-please do not post personal or unique information such as but not limited to full names, employee ID numbers, email addresses, phone numbers, account numbers, etc.]

Tutor

 • 

5 Messages

8 y مضت

is that the right page?

mibrnsurg

Expert

 • 

20.4K Messages

8 y مضت


@Jose_Hernan wrote:

is that the right page?


Yes, your download sync rate is only 11996 kbps, really only suitable for about 8M and overhead required.  Unluckily your S/N is low and attentuation is high, not a good prospect to get better service, might be a line problem or might be distance.

 

Also you're running IPv6 and that can cause all kinds of connection problems, disable it (pg 101 in manual) and things should clear up.

 

If you want ATT Uverse Care to check your line, click the ATT Uverse Care link in my signature, send the PM, explain your situation.

 

Include your account #, email address and a good phone # (land or cell) and time to contact you on.

Check the blue PM envelope, upper right on every page, for their reply. Good luck 😉

 

Chris
__________________________________________________________

Please NO SD stretch-o-vision or 480 SD HD Channels
Need Help? PM ATT Uverse Care (all service problems)
ATT Customer Care(all other problems)
Your Results May Vary, In My Humble Opinion
I Call It Like I See It, Simply a U-verse user, nothing more

Tutor

 • 

5 Messages

8 y مضت

Yeah I called the tech again and he said it was that the distance from my house to the hub is to great. I turned off ipv6 so hopefully that clears up some of my problem and thank you for all your help!Smiley Happy

mibrnsurg

Expert

 • 

20.4K Messages

8 y مضت

You're welcome, hope things go better. 😉

 

Chris
__________________________________________________________

Please NO SD stretch-o-vision or 480 SD HD Channels
Need Help? PM ATT Uverse Care (all service problems)
ATT Customer Care(all other problems)
Your Results May Vary, In My Humble Opinion
I Call It Like I See It, Simply a U-verse user, nothing more

Contributor

 • 

2 Messages

8 y مضت

I am having the same problem.

 

I am not sure I have the same modem. This is the system info from the firmware access.

 

System Information

Manufacturer: Pace Plc
Model: 3801HGV
Serial Number: 43************
Hardware Version: 000778-004
Software Version: 6.11.1.29-enh.tm

 

Where can I find the information that he posted above?

 

Thank you.

 

[Edited for privacy]

Contributor

 • 

2 Messages

8 y مضت

What does RG, SN and OP mean?

 

Also, what page do I need to go to once I've gone to 193.168.1.254?

Need help?
New to AT&T Community?
New to the AT&T Community? Start by visiting the Community How-To.
New to the AT&T Community?
Visit the Community How-To.